firefox4 ルビ

ふと気づいたのだが、firefox4 は Rubyタグに対応しているようだな。
やっとか。

Visited 40 times, 1 visit(s) today

コメントを残す

メールアドレスが公開されることはありません。 が付いている欄は必須項目です

CAPTCHA